Auteur Sujet: Connexions vraiment pas jolies jolies, limite inutilisable (epinay sur orge)  (Lu 3539 fois)

enthanal et 1 Invité sur ce sujet

Hors ligne Grégory

  • Équipe K-NET
  • Membre Héroïque
  • *****
  • Messages: 1195
  • Technicien
    • Voir le profil
Je n'ai pas de retour de Covage pour le moment... mais peut-être que quelque chose à été fait.

Hors ligne Android91

  • Membre Complet
  • ***
  • Messages: 183
  • Nozay (91)
    • Voir le profil
Pas de news ?

Les pertes de paquets ont quasiment disparues mais l'upload fluctue toujours beaucoup...



J'ai rien sur mon réseau qui peut ralentir ce test hein ;)

Hors ligne Grégory

  • Équipe K-NET
  • Membre Héroïque
  • *****
  • Messages: 1195
  • Technicien
    • Voir le profil
Ils ont bien repéré un signal dégradé.. reste plus qu'ils interviennent.

Hors ligne Android91

  • Membre Complet
  • ***
  • Messages: 183
  • Nozay (91)
    • Voir le profil
OK merci, je patiente :)

Hors ligne thedark

  • Membre Héroïque
  • *****
  • Messages: 755
  • Réseau Covage
    • Voir le profil
Bonne nouvelle que ton "problème" avance  :D

Hors ligne Android91

  • Membre Complet
  • ***
  • Messages: 183
  • Nozay (91)
    • Voir le profil
Avance avance c'est un bien grand mot, voici le programme du soir :D



Statistiques Ping pour 8.8.8.8:
    Paquets : envoyés = 138, reçus = 132, perdus = 6 (perte 4%)

Hors ligne Grégory

  • Équipe K-NET
  • Membre Héroïque
  • *****
  • Messages: 1195
  • Technicien
    • Voir le profil
Bonjour,

Vous faites bien le dire.. Je viens de les relancer.

Hors ligne Android91

  • Membre Complet
  • ***
  • Messages: 183
  • Nozay (91)
    • Voir le profil
J'ai vu une coupure, puis un appel du technicien pour aller chez moi (d'où viendrait le pb apparemment) et évidemment il n'y a personne... J'ai RDV demain avec lui.

EDIT : depuis la coupure plus de perte de paquets et un débit normal. Mais comme le problème n'est pas présent 100% du temps c'est ptêtre une coïncidence.
« Modifié: Aujourd'hui à 15:01:53 par Android91 »