Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - coupaul

Pages: [1] 2 3 ... 6
1
Internet / Re : Femtocell Orange HS depuis 1.16
« le: 12 Avril 2019 à 18:34:06 »
Non toujours rien, plus de réseau mobile depuis cette update, je vais devoir changer d'opérateur mobile...

2
Internet / Re : Femtocell Orange HS depuis 1.16
« le: 08 Avril 2019 à 23:26:49 »
Problème toujours présent, je suis toujours dans cet état :



J'ai contacté orange qui après avoir modifié la configuration du femtocell, m'a redirigé vers mon fournisseur d'accès à internet, m'expliquant que le support pour les autres boxs n'était pas "officiel".

3
Internet / Re : Femtocell Orange HS depuis 1.16
« le: 03 Avril 2019 à 15:00:44 »
Toujours rien de mon côté, vous avez fait quelque chose de spécial ?

4
Internet / Re : Femtocell Orange HS depuis 1.16
« le: 24 Mars 2019 à 22:28:45 »
De mon côté j'ai bien une Kbox et depuis le passage 1.16, celui n'arrive plus à se synchroniser au réseau orange (d'après le manuel).

5
Internet / Femtocell Orange HS depuis 1.16
« le: 23 Mars 2019 à 20:19:56 »
Bonjour,

Depuis le passage à la 1.16, mon femtocell orange ne fonctionne plus, j'ai pourtant effectué un reset de celui-ci et j'ai testé chez mon voisin qui est chez SFR, ça fonctionne bien chez lui.

Vous avez une idée de comment régler le problème ?


Bonne soirée

6
Internet / Re : Baisse de débit 80
« le: 13 Mars 2019 à 21:05:07 »
Non pas de problème avec l'upload.

7
Internet / Re : Baisse de débit 80
« le: 13 Mars 2019 à 15:43:06 »
Je pense qu'une baisse même si ridicule à ce niveau, reste une baisse et il doit y avoir une raison technique derrière.

Je viens d'effectuer un nouveau test et c'est maintenant de retour à 950mbps, mais j'aimerai bien savoir si ce problème était constatable via un outil de surveillance ?

8
Internet / Baisse de débit 80
« le: 13 Mars 2019 à 13:40:17 »
Bonjour,
Abonné depuis fin janvier j’avais toujours ~950mbps, mais depuis quelque temps je monte à maximum 740, ce qui reste très bien, mais je ne comprends pas cette perte d’un peu plus de 200mbps en download.
Ma configuration n’a pas changée et j’ai effectué le test sur mon orbi ainsi que mon pc fixe branche en ethernet CAT 7 et carte réseau sur full duplex 1gbps.

Cette baisse est constatée à toute heure de la journée ( donc certainement pas un problème de saturation)


Il me semble que ma ligne est sous smokeping chez knet, si jamais vous avez moyen de voir ça la dessus :)
Si vous avez des idées, je suis preneur  :)

Merci d’avance.

9
K-net en général / Re : Re : Routeur knet et Orbi
« le: 11 Mars 2019 à 16:46:37 »
Je suis également intéressé par un système Mesh type Orbi mais en gardant l'interface de la box i4850.

Du coup, pourriez vous confirmer qu'il est possible de laisser la box en mode routeur et de n'utiliser l'Orbi qu'en AccessPoint relié en Ethernet sur la box ?

Est ce que cela fonctionne sans problèmes, sur les 2 bandes ?

Merci.

Je confirme que ça fonctionne sans problème, c’est actuellement ma configuration.

10
Pannes / Re : Panne Somme
« le: 13 Février 2019 à 18:46:27 »
Je suis dans la somme et j'ai bien internet, est-ce un problème localisé uniquement sur corbie ?

11
Internet / Re : Ajout du smokeping dans notre espace K-Net
« le: 10 Février 2019 à 00:56:03 »
En effet, je comprends le risque de rendre ça publique, mais ça reste très intéressant pour quelqu'un qui aime se renseigner un petit peu.

Merci de la réponse, je vais passer par Vivien de lafibre.info du coup, merci ;)

12
Internet / Re : Re : Baisse de débit après microcoupure
« le: 10 Février 2019 à 00:33:50 »
Suite à une micro coupure aujourd'hui vers 23h (d'ou ma demande d'un smokeping), je n'ai plus que 100mbps en upload et en down,

Juste pour être sûr, l'ordinateur avec lequel vous faites le test a bien négocié une connexion full-duplex 1Gbps ? (Je préfère vérifier vu que je vois un équipement en FD100 sur le port 2 de votre kbox)

Yep le FD100 c'est un femtocell, hier sur le même PC via le même site j'avais 951mbps en  up/down et 6ms

Je viens de revérifier ma carte à réseau et en effet celle-ci a switch sur une liaison à 100mbps, après changement pour du 1gbps full duplex retour à la normale, c'est étrange, un problème logiciel je suppose, en tout cas fausse alerte, merci à toi Vincent :)

13
Internet / Re : Baisse de débit après microcoupure
« le: 10 Février 2019 à 00:16:21 »
Après je vois que de ton côté que le débit en upload est toujours très haut, ce qui n'est pas mon cas, j'ai l’impression d'être passé sur une offre FLASH K-Net  :o

14
Internet / Re : Re : Baisse de débit après microcoupure
« le: 09 Février 2019 à 23:59:29 »
Bonsoir

j'ai le même souci depuis une panne samedi dernier dans le 77. Suite à un souci sur un équipement électrique la connexion a baissée

Possiblement le même problème ? A voir mais je pense qu'ils vont s'occuper du problème rapidement ;)

15
Internet / [Réglé] Baisse de débit après microcoupure
« le: 09 Février 2019 à 23:37:21 »
Bonsoir/Bonjour,

Suite à une micro coupure aujourd'hui vers 23h (d'ou ma demande d'un smokeping), je n'ai plus que 100mbps en upload et en down, avez vous une idée du problème, est-ce un problème global à la somme ?
Ayant habituellement 951mbps en up et down, je m’inquiète alors je lance le BAT signal pour avoir de l'aide  8) Vincent, Damien les sauveurs  ;D


Speed test : http://leonix.speedtestcustom.com/result/f549e270-2cba-11e9-b90e-0983c52f8301

EDIT : Je viens d'effectuer un restart de l'ONT pas de changement.

Merci d'avance et bonne soirée

Pages: [1] 2 3 ... 6