Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - mmomobis

Pages: [1] 2
1
Internet / Re : Re : Baisse de Débit Fibre KNET 62
« le: 18 Avril 2019 à 10:11:04 »
Bonjour,

D'après le sujet que tu as lu sur lafibre.info, il est indiqué qu'une nouvelle collecte est en cours d'activation par Axione.

A part patienter, il n'y a rien à faire.

Le soucis touche aussi bien les FAI de proximité que les OCEN présents sur ce réseau.
Je confirme, idem dans le 59, résolution en cours... Un peu de patience même si c'est désagréable.
++

2
Internet / Re : Débit à la ramasse depuis hier 10/04
« le: 14 Avril 2019 à 18:02:16 »
Sauf que désormais c'est permanent et non plus seulement le soir...

3
Internet / Re : Débit à la ramasse depuis hier 10/04
« le: 13 Avril 2019 à 22:17:06 »
Non je ne pense pas mais en leur remontant la problèmatique en tant qu'utilisateurs....

Ceci dit ça ne résous  pas mon problème ce soir le temps de latence est horrible et le download à la ramasse... J'en regrette mon VDSL2...
Je vais appeler le service technique dès lundi pas possible de continuer ainsi au grès de l'affluence...
1 semaine à goûter aux joies de la fibre et hop l'effet "viagra" a disparu  ;D

4
Internet / Re : Re : Débit à la ramasse depuis hier 10/04
« le: 11 Avril 2019 à 16:53:15 »
K-Net est client d'Axione pour la location de la collecte activée.

C'est à Axione de se bouger.
D'accord avec toi, sauf que c'est à K-Net de remonter le mécontentement de ses abonnés... Il s'agit aussi d'un marché public, ce sont les communes qui choisissent les prestataires, vu la grogne (pas loin de 200 pages sur la fibre info...) sans que celà s'arrange, il serait grand temps que les administrés aient leur mot à dire quant à l'attribution des marchés...

5
Internet / Re : Re : Débit à la ramasse depuis hier 10/04
« le: 11 Avril 2019 à 14:35:49 »
Salut,
Réseau Axione ?
Si oui il y a une saturation qui existe depuis quelques mois qui touchent beaucoup d'FAI.
https://lafibre.info/cap-fibre/forte-baisse-de-debit-le-soir-reseau-axione/

Cordialement
Hello,
Oui Axione, oui ton lien a tout résumé et je comprends mieux, ce qui ne veut pas dire que j'accepte la situation... J'avais moins de problème en ADSL (VDSL2), quel est l'intérêt de passer en fibre dans ce cas, ce qui est bizarre c'est que pendant 15j tout était nickel...

Je constate que le problème perdure déjà depuis des mois la création du port dans ton lien date d'octobre 2018...

Comment ça va se passer quand on sera plus nombreux, déjà sur mon secteur on doit être 2 tondus et 3 pelés à avoir la fibre car c'est vraiment récent, je n'imagine même pas dans quelques mois... Sans compter qu'Orange arrive dans certains RIP dont le mien dans moins de 6 mois avec sa force commerciale ben on revient au 56K.

K-Net une solution ?

6
Internet / Débit à la ramasse depuis hier 10/04
« le: 11 Avril 2019 à 10:05:54 »
Hello,
Débit aussi bien Up que Down à la ramasse depuis hier sans parler du temps de latence (temps de latence revenu à la normale ce matin) sur le 59710 (Pont à Marcq), surf très compliqué hier soir... Il s'agit peut être d'une coïncidence mais hier soir en rentrant j'ai constaté que le boitier PBO ou je suis connecté est resté ouvert... Y a t'il un problème connu sur le secteur ou alors encore des mains baladeuses ? Merci d'avance.

PS : J'ai redémarré l'ONT mais toujours pareil.... Idem routeur...

++

7
Internet / Re : Plus d'internet et voyant rouge allumé
« le: 03 Avril 2019 à 18:11:24 »
Du rapide par chez toi...
++

8
K-net en général / Re : RIP 59-62
« le: 03 Avril 2019 à 14:05:19 »
Bonjour,

Auriez vous des informations sur une montée en upload sur le réseau Axione THD 59-62 pour le moment en 1G / 300 M ?
Le lien ci-dessous annoncait une montée en 1G symétrique ce qui collerait avec l'offre KNet qui propose également du 1G symétrique.

Merci
Quel lien ?
Je sais que pour Covage oui, mais Axione pas au courant. Tu veux héberger ton site ?

9
Hello,
A mon avis ton ONT n'accroche plus il aurait fallu qu'au téléphone on te demande le statut de tes voyants ONT... Si OI Axione, les autres je ne connais pas leur matériel...

Pour les délais je te renvoie vers ce post : https://forum.caps.services/index.php/topic,6616.0.html
Bon courage à toi ! et patience, un conseil prends des initiatives par toi même pour bousculer l'OI

++

10
K-net en général / Re : Re : Serveur SMTP
« le: 27 Mars 2019 à 23:05:34 »
smtp.k-net.fr port 587
Avec TLS ou STARTTLS
Authentification avec votre compte email k-net.fr et mot de passe associé
Grand merci, rapide et efficace.
++

11
K-net en général / [Résolu] Serveur SMTP
« le: 27 Mars 2019 à 22:53:13 »
Hello,
Quel serveur sortant SMTP dois je mettre sous outlook avec une connection K-net, merci d'avance.
@++

12
K-net en général / Re : Plus d'Internet et autres dans le 59710
« le: 26 Mars 2019 à 22:11:11 »
C'est exactement la même réflexion que j'ai eu... K-net a été passif sur ce ticket et attends une réponse tout simplement... Et dans un cas isolé comme le mien qui peut encore se produire, ça fait peur...

@Damien aussi  ???
++

13
Hello,

@thedark, merci pour ton contact (qui a été réactif...) Technicien venu ce matin même, pour résumé problème d'attribution PBO et configuration de l'ONT, tout est rentré dans l'ordre.

Le technicien Axione a été excellent

++

14
K-net en général / Re : Plus d'Internet et autres dans le 59710
« le: 26 Mars 2019 à 11:15:14 »
Hello,

@thedark, merci pour ton contact... Technicien venu ce matin même, pour résumé problème d'attribution PBO et configuration de l'ONT, tout est rentré dans l'ordre.

Le technicien Axione a été excellent

++

15
K-net en général / Re : Plus d'Internet et autres dans le 59710
« le: 24 Mars 2019 à 13:00:36 »
Salut,
Non, je n'avais pas cet élément, grand merci, je vais le faire ;)
Mais sincèrement, je suis vraiment sidéré de ce manque de considération face au problème, Axione contacté au téléphone, n'a pas plus pris le problème à bras le corps... On est sur une panne qui dure depuis plusieurs jours, j'avais besoin de le dire :)

Pages: [1] 2