Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Sujets - mmomobis

Pages: [1]
1
Internet / Débit à la ramasse depuis hier 10/04
« le: 11 Avril 2019 à 10:05:54 »
Hello,
Débit aussi bien Up que Down à la ramasse depuis hier sans parler du temps de latence (temps de latence revenu à la normale ce matin) sur le 59710 (Pont à Marcq), surf très compliqué hier soir... Il s'agit peut être d'une coïncidence mais hier soir en rentrant j'ai constaté que le boitier PBO ou je suis connecté est resté ouvert... Y a t'il un problème connu sur le secteur ou alors encore des mains baladeuses ? Merci d'avance.

PS : J'ai redémarré l'ONT mais toujours pareil.... Idem routeur...

++

2
K-net en général / [Résolu] Serveur SMTP
« le: 27 Mars 2019 à 22:53:13 »
Hello,
Quel serveur sortant SMTP dois je mettre sous outlook avec une connection K-net, merci d'avance.
@++

3
K-net en général / Plus d'Internet et autres dans le 59710
« le: 18 Mars 2019 à 13:37:01 »
Hello
Depuis ce matin plus d'Internet ni téléphone dans le 59710 l'ONT clignote vert en ce qui concerne le voyant connection...  D'autres personnes sur le secteur sont elles concernées ? Là pas de chance pour un abonné de 48h, j'espère que le problème va être rapidement solutionné.

4
Internet / fibré tout frais de ce jour :)
« le: 15 Mars 2019 à 23:58:02 »
Hello,
Voilà rendez-vous de ce matin honoré dans le Pévèle (Pont à Marcq) une équipe sympa qui a fait le job convenablement. J'avais préparé une gaine de 16mm de l'extérieur vers la pièce ou se trouve le matériel informatique afin d'accélérer l'opération.

En parcourant le forum et après un échange de mails j'ai pu aisément me passer du routeur K-Net (c'est d'ailleurs pour celà que j'ai choisi ce FAI pour le non bridage de ses services...) pour info je vais de l'ONT vers mon routeur Asus RT-AC66U en RJ45 pas grand chose à faire juste dupliqué l'adresse MAC de ma box K-net dans mon interface Asus en prenant soin d'activer l'option "Serveur DHCP" sur le routeur ASUS...

Il me reste à trouver comment récupérer la téléphonie mais à mon avis l'ajout d'un boitier sera indispensable ou peut être une autre solution, si certains ont des réponses, quitte à changer pour un matériel qui fait tout en un, merci d'avance, j'essayerai de mettre des photos de l'installation.

Edit : Bon réponse donnée par mail par un membre fort sympa pour le phone : Cisco SPA112 Adaptateur pour téléphone 2 ports
++

5
K-net en général / [Résolu] En attente depuis le 28/12/2018
« le: 02 Mars 2019 à 16:12:28 »
Bonjour,
Je me suis inscrit le 28/12 chez K-Net fournis tous les éléments nécessaires (commune de Pont à Marcq 59710), cependant à ce jour 02/02/2019 soit plus de 2 mois après mon compte est toujours en statut : "Votre inscription a bien été prise compte. Votre logement apparait en zone ciblée et sera prochainement déployée. Nous sommes donc dans l'attente de la fourniture des informations de raccordement par l'opérateur d'infrastructure. Nous reviendrons vers vous dès réception"

Mon logement est bien éligible (maison) boitier à 5 mètres, je trouve le temps long... Entre temps j'ai été démarché par d'autres FAI j'ai évidemment décliné les offres (par téléphone portable je ne sais guère comment ils l'ont obtenu et qu'ils sachent notamment que je suis en quête de raccordement fibre...)

On m'a annoncé un délai entre 4 à 6 semaines max lors de mon inscription là on a largement dépassé, K-Net est il en mesure via Covage (ça je 'ai bien compris...) de me raccorder ou l'attente est vaine ? Merci d'avance.

++

Pages: [1]