Messages récents

Pages: [1] 2 3 ... 10
1
KTV / Re : Re : hevc h265
« Dernier message par Hoax02 le Hier à 23:06:16 »
Merci pour vos réponses et conseils. Pour répondre à hoax, j'ai un disque dur externe ssd en usb 3 sur lequel se trouve mes films en h265. Que je branche ce disque sur la xbox one x ou la box pure knet, ca ne change rien. Le problème c'est que ces appareils ne sont pas fournis avec un lecteur compatible. Oui la box knet décode le h265... mais avec quel lecteur ? il n'y a pas de lecteur propriétaire knet et les autres lecteurs comme vlc ou kodi soient m'affichent un écran vert avec le son soit ca lag. Que ce soit avec la xbox ou la box knet. Pourtant quand je regarde un film sur netflix en hdr 4k rien ne lag. Pour ce qui est du zappiti, je m'étais déja penché sur la question mais comme il est sur un système propriétaire, impossible d'installer netflix ou autres application du playstore ce qui est un problème dans mon cas.

Question bête: il n'y a pas netflix dans les applis du Panasonic ? Pour le reste Zappiti et Zidoo même combat côté applis playstore. Beaucoup de matos tournent sur base Android mais aucun ne permet une universalité des fonctions: il y a d'un côté les purs lecteurs vidéo, les passerelles multi média qui font un peu tout mais certaines choses mal, les plateformes de jeux etc...
2
Internet / Re : Re : Re : Utilisation d'un routeur perso
« Dernier message par thedark le Hier à 22:38:40 »
Etant en WIFi sur mon portable du boulot, je viens d'avoir l'idée de faire un petit test de débit...

Pas mal pour du wifi, bon forcément le ping n'est pas top, mais pour le reste...  8) ;D
Il est franchement pas mal ce petit TP-LINK W1043ND v3..

(http://www.speedtest.net/result/5255279349.png)

A noter également que niveau conso, il est bien placé également avec 5w en moyenne!  ::)
Super comme débit !
Wtf c'est un bot ?
https://lafibre.info/evolution/les-ip-des-spammeurs/
3
Petites annonces / Re : Publier sur LeBonCoin depuis une IP K-Net
« Dernier message par iracema le Hier à 22:36:44 »
Bonjour,

Aucun soucis pour poster une annonce sur boncoin de mon coté.

Salutations,

4
Internet / Re : Re : Utilisation d'un routeur perso
« Dernier message par Aljero5 le Hier à 22:35:48 »
Etant en WIFi sur mon portable du boulot, je viens d'avoir l'idée de faire un petit test de débit...

Pas mal pour du wifi, bon forcément le ping n'est pas top, mais pour le reste...  8) ;D
Il est franchement pas mal ce petit TP-LINK W1043ND v3..

(http://www.speedtest.net/result/5255279349.png)

A noter également que niveau conso, il est bien placé également avec 5w en moyenne!  ::)
Super comme débit !
5
KTV / Re : Chaînes suisses après le 3.06
« Dernier message par miky01 le Hier à 22:10:43 »
K-net captait les les chaine suisse par la tnt a SGP sur le mont-rond, mais comme la fin de la tnt est definive, y reste le sat
6
KTV / Re : Chaînes suisses après le 3.06
« Dernier message par thedark le Hier à 22:05:03 »
Citer
J'ai souscris à K-net parce que c'était les seuls qui proposait encore les chaines Suisses.
Chut  :-X
Un certain Fouineur74 n'aime pas ça

Comme dit l'amis m@rco123
Vous devez mettre à jour l'application KTV
7
KTV / Re : Chaînes suisses après le 3.06
« Dernier message par m@rco123 le Hier à 21:58:27 »
il y a ue MàJ à faire depuis hier !

https://play.google.com/store/apps/details?id=ch.ksys.tv
8
KTV / Re : hevc h265
« Dernier message par m@rco123 le Hier à 21:57:36 »
bonjour !
Bon, j'ai 3 vidéo en h265 / 4K ( 3840*2140 )
La premiere impecc, en 24 images/s
La seconde( 120Mbps ) 29.97images/s pas terrible mais vlc la prend relativement bien ( pas d'audio )
La troisième ( 140mbps ) 29.97 images/s pas terrible mais effectivement avec vlc ça saccade
Le 1er en mp4
les  2 et 3 et eme en mkv
Ceci visualisé sur une tv SUHD avec la pure
Demain, je verrai avec une mibox 4
Si quelqu'un les veux, a dire ... Elle durent 30s , ce sont des vidéo test
9
KTV / Re : Chaînes suisses après le 3.06
« Dernier message par myHOME68 le Hier à 21:55:26 »
Bonjour,

Je reprends le sujet avec une autre question. Il ne semble pas l'avoir vue.
J'ai souscris à K-net parce que c'était les seuls qui proposait encore les chaines Suisses.

Depuis 1h maintenant et idem pour mes voisins depuis 1 jour, nous n'avons plus accès aux chaines suisses !
La box nous dit "erreur de flux TV", les chaines FR fonctionnent.
Reboot de tout ce qui pouvait l'être = idem
En fait, sur l'écran il y aussi écrit "pour souscrire à ce bouquet, cliquez sur OK"
Et quand je clique, il ne se passe rien. Je n'arrive même pas à taper le code d'achat, car la saisie est furtive.
Tout idem pour mes voisins.

Quelqu'un à t-il eu les mêmes problèmes ? Y a t-il une solution ? S'agissait*il qu'un aperçu des chaines X jours, puis il fauta cher le bouquet ? Car ceci n'est écrit nul part !

Merci pour vos réponses.

10
Internet / Re : Voyant los rouge clignotant
« Dernier message par Bmick54 le Hier à 20:05:35 »
Et oui c'est  fou.

Moi ce qui me fait le plus halluciné c'est  que sa a mis 2 mois pour le raccordement et d autrr ca met 10jours.

A croire que le matin il tire les dossiers au pif .

Bonne soiree
Pages: [1] 2 3 ... 10