Messages récents

Pages: [1] 2 3 ... 10
1
Téléphonie / Paramétrage firewall pour le téléphone
« Dernier message par jit le Hier à 18:40:20 »
Bonjour,

je suis dans l'Ain et j'utilise mon propre routeur sous pfsense.
Tout fonctionne très bien sauf le téléphone : je n'arrive pas à trouver les ports et adresses ip à autoriser pour que ça marche.

Pour le moment, j'ai autorisé les ports suivants en tcp+udp depuis l'ip du boitier cisco vers 178.250.209.0/24 et depuis 178.250.209.0/24 vers le boitier cisco :
- 5060 à 5080 (SIP)
- 6061 pour le multicast
- 3478 et 3479 (stun)
- 30000 à 60000 (RTP)

Avec ces paramètres, j'arrive à appeler depuis le téléphone mais aucun son ne passe.
Par contre, impossible de m'appeler (depuis mon portable par exemple), j'ai a un message "la personne au numéro ..... n'est pas disponible"

D'avance merci pour votre aide.
2
Internet / Re : Micro coupures
« Dernier message par France42 le Hier à 16:32:06 »
Toujours aucune amélioration sur ma ligne, depuis le début que je suis chez K-Net j'ai pu utiliser ma ligne 2 fois (le premier jour et un soir)
Je ne me suis toujours pas désabonné de Free et heureusement, mais je paie 2 abonnements dans l'attente que ma ligne K-Net soit utilisable.
Si mon réseau fonctionne mal, les factures, elles, arrivent bien chez moi.
3
Internet / Re : Débit sur l'offre Giga
« Dernier message par Rinchama le Hier à 14:43:31 »
Quand j'utilise la version beta :



Vs. l'application
https://itunes.apple.com/fr/app/speedtest-by-ookla/id1153157709?mt=12

C'est certe pas du 300Mbps mais on est quand même bien en dessous
4
Internet / Re : Débit sur l'offre Giga
« Dernier message par Dream le Hier à 14:25:54 »
pareille avec la version beta ;)
5
Internet / Re : Débit sur l'offre Giga
« Dernier message par Hugues le Hier à 10:53:29 »
La provenance des IP, rien d'autre.
6
Internet / Re : Re : Débit sur l'offre Giga
« Dernier message par oxxxo le Hier à 09:05:31 »
Ah vous utilisé le site avec le Flash ?
Non parce que... voilà mon résultat :



Contre l'application sur mon Macintosh (en pièce jointe)

y'a pas photo....

non pas de flash j'utilise speedtest beta comme toi
jai une autre question : le speedtest de rinchana  indique k-net comme ISP et moi j'ai k-sys...
quelle est la difference ?

7
Internet / Re : Débit sur l'offre Giga
« Dernier message par Rinchama le Hier à 01:58:05 »
Ah vous utilisé le site avec le Flash ?
Non parce que... voilà mon résultat :



Contre l'application sur mon Macintosh (en pièce jointe)

y'a pas photo....
8
Internet / Re : Pb wifi
« Dernier message par albert91 le 22 Septembre 2017 à 22:35:29 »
Bonsoir

J'ai tout mis en auto.
Comme configuration spécifique j'ai fixé un canal sur le 2.4Ghz et mis la bande passante du 5 Ghz à 80 Mhz
Par contre, je n'ai pas d'appareil utilisant le wifi AC, N au mieux.
Le paramètre auto sur le type de wifi peut peut être te poser un problème, test N et AC
9
Internet / Re : Re : Débit sur l'offre Giga
« Dernier message par oxxxo le 22 Septembre 2017 à 22:34:14 »
bonjour
j'ai le meme probleme que oxxxo


au lieu de :




 
,j'ai rdv lundi avec le technicien (passage a l'offre activée), je vous envoi un speedtest apres leur passage ;)

Ha oui, le résultat m’intéresse ...

Merci
10
Replay / Re : EPG
« Dernier message par albert91 le 22 Septembre 2017 à 22:24:00 »
Une bonne nouvelle.
Cette panne aléatoire devenait pénible.
En général, il suffisait d'attendre quelques heures pour voir réapparaitre un EPG correct.
Pages: [1] 2 3 ... 10