Auteur Sujet: [Samedi 5 avril 2014 - 08h00 - Ain] Maintenance programmée  (Lu 4291 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Damien

  • Mémoire vive de K-Net depuis 2010 / Dev SI
  • Équipe K-NET
  • Membre Héroïque
  • *****
  • Messages: 6787
    • Voir le profil
Bonjour à tous, une maintenance sur nos équipements sera faite samedi 5 avril 2014 à 08h00 (matin).
Cette maintenance nous permettra de remplacer le matériel qui a été la cause de différentes coupures ces dernières semaines (notamment les deux du samedi du 22 mars 2014 (04h00 et 08h00)).

Tous les clients du département de l'Ain seront coupés pendant cette opération, pendant une durée estimée à moins de 5 minutes.

Vous serez informés ici-même dès que cette intervention sera terminée.

Veuillez accepter nos excuses pour la gène occasionnée.
« Modifié: 01 Avril 2014 à 13:56:20 par Damien »
Mémoire vive de K-Net depuis 2010 / Dev SI.

Membre d'honneur de la Fondation Flavien qui lutte pour favoriser les recherches sur les cancers pédiatriques et les maladies rares

Hors ligne Damien

  • Mémoire vive de K-Net depuis 2010 / Dev SI
  • Équipe K-NET
  • Membre Héroïque
  • *****
  • Messages: 6787
    • Voir le profil
Re : [Samedi 5 avril 2014 - 08h00 - Ain] Maintenance programmée
« Réponse #1 le: 05 Avril 2014 à 09:46:52 »
Avec un peu de retard, la maintenance a débuté à 9h20 pour se terminer à 9h30. Vous avez du ressentir une coupure allant de 5 à 10mn.
Mémoire vive de K-Net depuis 2010 / Dev SI.

Membre d'honneur de la Fondation Flavien qui lutte pour favoriser les recherches sur les cancers pédiatriques et les maladies rares

Hors ligne Daweb

  • Membre Héroïque
  • *****
  • Messages: 1006
    • Voir le profil
Re : [Samedi 5 avril 2014 - 08h00 - Ain] Maintenance programmée
« Réponse #2 le: 05 Avril 2014 à 09:47:12 »
J'imagine que c'est la petit coupure qu'on vient d'avoir pendant 5/10 min ?
vous avez un peu de retard ^^

Hors ligne Daweb

  • Membre Héroïque
  • *****
  • Messages: 1006
    • Voir le profil
Re : [Samedi 5 avril 2014 - 08h00 - Ain] Maintenance programmée
« Réponse #3 le: 05 Avril 2014 à 09:47:28 »
Oups ^^ posté en même temps

Hors ligne Damien

  • Mémoire vive de K-Net depuis 2010 / Dev SI
  • Équipe K-NET
  • Membre Héroïque
  • *****
  • Messages: 6787
    • Voir le profil
Re : [Samedi 5 avril 2014 - 08h00 - Ain] Maintenance programmée
« Réponse #4 le: 05 Avril 2014 à 09:48:38 »
Quelques imprévus d'ordre logistique nous on fait prendre du retard.
Mémoire vive de K-Net depuis 2010 / Dev SI.

Membre d'honneur de la Fondation Flavien qui lutte pour favoriser les recherches sur les cancers pédiatriques et les maladies rares

Hors ligne Daweb

  • Membre Héroïque
  • *****
  • Messages: 1006
    • Voir le profil
Re : [Samedi 5 avril 2014 - 08h00 - Ain] Maintenance programmée
« Réponse #5 le: 05 Avril 2014 à 09:49:04 »
En tout cas ça marche très bien là :)

Hors ligne KNOE

  • Membre Complet
  • ***
  • Messages: 177
    • Voir le profil
Re : [Samedi 5 avril 2014 - 08h00 - Ain] Maintenance programmée
« Réponse #6 le: 05 Avril 2014 à 10:50:15 »
Petite coupure effectivement, qui n'a pas nécessité de rebooter ni le CPE, ni la box.
Tout fonctionne correctement.

A+

Hors ligne empi

  • Néophyte
  • *
  • Messages: 9
    • Voir le profil
Re : [Samedi 5 avril 2014 - 08h00 - Ain] Maintenance programmée
« Réponse #7 le: 05 Avril 2014 à 14:30:11 »
Bonjour,

après la maintenance d'aujourd'hui, il semble que la réponse DHCP n'est pas reçu par mon routeur (normalement 178.250.212.37). Assignation IP statique ne fonctionne pas trop.

CPE semble normal. Toutes les lumières LED sont corrects.

Y at-il encore un problème persistant?

Merci.

Hors ligne jack

  • Membre Héroïque
  • *****
  • Messages: 1472
    • Voir le profil
Re : [Samedi 5 avril 2014 - 08h00 - Ain] Maintenance programmée
« Réponse #8 le: 05 Avril 2014 à 16:12:48 »
Cela n'a rien à voir avec ce matin
Contacte le support

Je n'arrive pas à avoir des informations sur votre CPE, il y a coupure de flux DHCP entre vous et nous
« Modifié: 05 Avril 2014 à 16:43:30 par jack »
Mes propos sont le fruit exclusif de mon cerveau, et ne sont pas soumis au maître esprit.

Hors ligne Damien

  • Mémoire vive de K-Net depuis 2010 / Dev SI
  • Équipe K-NET
  • Membre Héroïque
  • *****
  • Messages: 6787
    • Voir le profil
Re : Re : [Samedi 5 avril 2014 - 08h00 - Ain] Maintenance programmée
« Réponse #9 le: 05 Avril 2014 à 16:51:27 »
Bonjour,

après la maintenance d'aujourd'hui, il semble que la réponse DHCP n'est pas reçu par mon routeur (normalement 178.250.212.37). Assignation IP statique ne fonctionne pas trop.

CPE semble normal. Toutes les lumières LED sont corrects.

Y at-il encore un problème persistant?

Merci.

Vous avez tenté de rebooter votre routeur ? Vous avez vérifié le câblage ?
Mémoire vive de K-Net depuis 2010 / Dev SI.

Membre d'honneur de la Fondation Flavien qui lutte pour favoriser les recherches sur les cancers pédiatriques et les maladies rares

Hors ligne empi

  • Néophyte
  • *
  • Messages: 9
    • Voir le profil
Re : [Samedi 5 avril 2014 - 08h00 - Ain] Maintenance programmée
« Réponse #10 le: 05 Avril 2014 à 21:02:57 »
J'ai vérifié le câblage avant et tout était bon. Le problème se fixe au bout d'environ 10ème reboot de CPE et le routeur.  ???