Auteur Sujet: Questions avant abonnement  (Lu 6407 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne H3RV3

  • Membre Complet
  • ***
  • Messages: 125
    • Voir le profil
Re : Questions avant abonnement
« Réponse #60 le: 03 Octobre 2018 à 20:52:29 »
Branchement effectué ce matin.
Par contre le voyant LOS clignote en rouge sur l'ONT, ça n'est pas sensé fonctionner immédiatement ?
Il y a quelque chose à faire ?

Hors ligne m@rco123

  • Membre Héroïque
  • *****
  • Messages: 968
    • Voir le profil
Re : Questions avant abonnement
« Réponse #61 le: 03 Octobre 2018 à 21:44:34 »
le pon est eteint ? le los clignote -> pas de signal
LINUX, il y a moins bien mais c'est plus cher !

Hors ligne H3RV3

  • Membre Complet
  • ***
  • Messages: 125
    • Voir le profil
Re : Re : Questions avant abonnement
« Réponse #62 le: 03 Octobre 2018 à 21:52:15 »
le pon est eteint ? le los clignote -> pas de signal

C'est bien ça, j'appelle donc demain.

Hors ligne nicco32

  • Membre Junior
  • **
  • Messages: 94
    • Voir le profil
Re : Questions avant abonnement
« Réponse #63 le: 04 Octobre 2018 à 12:15:06 »
La même que m@rco123, c'est quand même abusé de la part du techos d'être parti en laissant ça comme ça  >:(

Sinon j'ai oublié de mettre une photo de mon installation PTO et ONT, oubli réparé voici la photo:

Routeur: Netgear R7000
Box TV: Xiaomi MiBox 3
Offre: Pulse

Hors ligne H3RV3

  • Membre Complet
  • ***
  • Messages: 125
    • Voir le profil
Re : Questions avant abonnement
« Réponse #64 le: 04 Octobre 2018 à 12:27:35 »
Je dois déjà attendre jusqu'à demain, et si toujours rien recontacter K-Net, on verra bien.

Hors ligne gillejeu

  • Membre Héroïque
  • *****
  • Messages: 690
    • Voir le profil
Re : Re : Questions avant abonnement
« Réponse #65 le: 04 Octobre 2018 à 12:46:53 »
Je dois déjà attendre jusqu'à demain, et si toujours rien recontacter K-Net, on verra bien.

Tu es sur Rosace?? Si oui, contacte-les direct et pousse une (petite) gueulante: le technicien n'aurait jamais du partir avec un PON éteint et LOS rouge...

D'ailleurs, que t'a dit le technicien avant de s'en aller?

En ligne thedark

  • Membre Héroïque
  • *****
  • Messages: 2785
  • Réseau Covage
    • Voir le profil
Re : Re : Questions avant abonnement
« Réponse #66 le: 04 Octobre 2018 à 12:49:18 »
La même que m@rco123, c'est quand même abusé de la part du techos d'être parti en laissant ça comme ça  >:(
C'est le problème des RIP :/
Un cahier des charges très laxisme envers les sous-traitants?
Offre: Klassik + PULSE
Routeur: KBOX v2 (i4600) - KBOX v2b (i4850) 1.16.3
TV: Xiaomi Mi Box 3 NVIDIA Shield TV 2017
Connexion: 1Gb/s Symétrique
https://www.speedtest.net/result/d/c2f598d6-6a46-4bfe-b5db-3bbab44fe34a.png

Hors ligne H3RV3

  • Membre Complet
  • ***
  • Messages: 125
    • Voir le profil
Re : Re : Re : Questions avant abonnement
« Réponse #67 le: 04 Octobre 2018 à 12:54:39 »
Je dois déjà attendre jusqu'à demain, et si toujours rien recontacter K-Net, on verra bien.

Tu es sur Rosace?? Si oui, contacte-les direct et pousse une (petite) gueulante: le technicien n'aurait jamais du partir avec un PON éteint et LOS rouge...

D'ailleurs, que t'a dit le technicien avant de s'en aller?

Oui, sur Rosace, les contacter via leur site ou tu as un n° ?
Le problème, c'est que je n'étais plus là quand le technicien est parti.., et rien n'a été dit à la personne qui est restée.
« Modifié: 04 Octobre 2018 à 12:56:13 par jpmiller »

Hors ligne Grégory

  • Équipe K-NET
  • Membre Héroïque
  • *****
  • Messages: 1411
  • Technicien
    • Voir le profil
Re : Re : Questions avant abonnement
« Réponse #68 le: 04 Octobre 2018 à 13:23:20 »
Je dois déjà attendre jusqu'à demain, et si toujours rien recontacter K-Net, on verra bien.
Pourquoi attendre demain ?
Vous avez eu le service administratif ou technique ?
Logiquement, à ce stade, c'est le service administratif qui doit gérer.

Hors ligne m@rco123

  • Membre Héroïque
  • *****
  • Messages: 968
    • Voir le profil
Re : Re : Questions avant abonnement
« Réponse #69 le: 04 Octobre 2018 à 13:23:31 »
La même que m@rco123, c'est quand même abusé de la part du techos d'être parti en laissant ça comme ça  >:(

Sinon j'ai oublié de mettre une photo de mon installation PTO et ONT, oubli réparé voici la photo:

Tu as 3 boitiers ? moi seulement 2 ! ...

Quand aux tech, j'ai pigé le truc ...
Ils passent la fibre avec la trappe ft ouverte , ils testent, ca marche .
Ils referment la trappe en coupant la fibre, ils partent ! et toi t'es comme un ...
« Modifié: 04 Octobre 2018 à 13:26:22 par m@rco123 »
LINUX, il y a moins bien mais c'est plus cher !

Hors ligne Nh3xus

  • Membre Héroïque
  • *****
  • Messages: 594
  • Réseau Tutor 57 Deux Sarres
    • Voir le profil
Re : Questions avant abonnement
« Réponse #70 le: 04 Octobre 2018 à 16:52:13 »
Citer
Tu as 3 boitiers ? moi seulement 2 ! ...

Le boitier en haut à droite n'est pas installé par les techniciens du RIP.

C'est un éclateur de paires cuivre qui permet d'avoir deux liaisons 100 Mbits/s sur un même câble.
Nothing to see here.

Hors ligne m@rco123

  • Membre Héroïque
  • *****
  • Messages: 968
    • Voir le profil
Re : Questions avant abonnement
« Réponse #71 le: 04 Octobre 2018 à 17:03:47 »
okay ! ...
LINUX, il y a moins bien mais c'est plus cher !

Hors ligne nicco32

  • Membre Junior
  • **
  • Messages: 94
    • Voir le profil
Re : Questions avant abonnement
« Réponse #72 le: 04 Octobre 2018 à 17:53:42 »
Effectivement le boitier a été installé par mes soins, cela me permets de brancher l'arrivé cuivre en RJ45 (qui ne sert plus actuellement puis qu’abonnement fibre seulement mais si jamais tout est près) et de brancher l'ONT en RJ45 et ensuite de faire repartir les câbles où je veux. C'est bien un boitier avec 2 voies séparer, donc j'ai bien du GB sur l'abonnement fibre, c'est plus flexible si on doit déplacer les prises à l'autre bout et ça sécurise la fibre puisque pas besoin d'y toucher, ça limite la longueur dans l'habitation et donc les manip malencontreuse.

J'avais tout préparé avant l'arrivé du technicien afin d'éviter au maximum les problèmes le jour du fibrage.
Routeur: Netgear R7000
Box TV: Xiaomi MiBox 3
Offre: Pulse

Hors ligne H3RV3

  • Membre Complet
  • ***
  • Messages: 125
    • Voir le profil
Re : Re : Re : Questions avant abonnement
« Réponse #73 le: 04 Octobre 2018 à 18:20:07 »
Je dois déjà attendre jusqu'à demain, et si toujours rien recontacter K-Net, on verra bien.
Pourquoi attendre demain ?
Vous avez eu le service administratif ou technique ?
Logiquement, à ce stade, c'est le service administratif qui doit gérer.
C'est le service technique qui m'a demandé d'attendre demain, au cas où cela s'activerait ??
J'ai reçu un mail de K-Net (sûrement automatique ?) il y a une heure, indiquant que le boîtier optique était activé.
Je verrai tout à l'heure en rentrant si quelques chose a changé.

Hors ligne marrc67

  • Membre Senior
  • ****
  • Messages: 386
    • Voir le profil
Re : Re : Re : Questions avant abonnement
« Réponse #74 le: 04 Octobre 2018 à 18:44:15 »
Je dois déjà attendre jusqu'à demain, et si toujours rien recontacter K-Net, on verra bien.

Tu es sur Rosace?? Si oui, contacte-les direct et pousse une (petite) gueulante: le technicien n'aurait jamais du partir avec un PON éteint et LOS rouge...

D'ailleurs, que t'a dit le technicien avant de s'en aller?

Salut pour l'OI Rosace il y a rien à dire avec leurs sous-traitants, travail sérieux chez moi et propre ils ont même nettoyé le plus gros, de mon coté rien à dire et chez un copain à moi tout est aussi ok travail propre ainsi que plusieurs maison de mon village.  ;)
Opérateur d'infrastructure : Altitude Infrastructure (Rosace)