Auteur Sujet: Faibles débits  (Lu 543 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Nodeul95750

  • Néophyte
  • *
  • Messages: 6
    • Voir le profil
Faibles débits
« le: 14 Mai 2019 à 07:05:23 »
Bonjour
Nouvellement abonné Fibre, je trouve les performances très moyennes. Après plusieurs test de débit avec degrouptest, je me décide à ouvrir ce sujet pour tenter de comprendre pourquoi les résultats du test sont si faibles et décevants au regard de ceux que j'avais avec l'ADSL FREE.
 
Votre FAI : K-NET SARL
Débit descendant : 133 kbps (16.2 Kio/s) - Débit montant : 961 kbps (117.3 Kio/s) - Ping : 16 ms
Testé sur http://www.degrouptest.com/test-debit.php - 14/05/2019 à 07:01:34

Hors ligne Vincent O

  • Équipe K-NET
  • Membre Héroïque
  • *****
  • Messages: 631
    • Voir le profil
Re : Faibles débits
« Réponse #1 le: 14 Mai 2019 à 07:19:48 »
Votre Pure arrive à avoir ~80Mbps d'après nos serveurs TV, donc il ne semble pas avoir de problème avec votre connexion elle-même.

Par contre, je vois que tous vos appareils sont connectés en Wifi, et en particulier ce qui semble être votre ordinateur fixe n'a négocié que 19.5 Mbps en Wifi, là où votre téléphone portable et votre Pure sont à 144.5 Mbps (voir capture d'écran attachée).

Auriez-vous moyen de connecter votre ordinateur en Ethernet ?

Hors ligne Nodeul95750

  • Néophyte
  • *
  • Messages: 6
    • Voir le profil
Re : Faibles débits
« Réponse #2 le: 14 Mai 2019 à 12:14:17 »
non l'ordinateur n'est pas dans la même piece

Hors ligne thedark

  • Membre Héroïque
  • *****
  • Messages: 2466
  • Réseau Covage
    • Voir le profil
Re : Re : Faibles débits
« Réponse #3 le: 14 Mai 2019 à 12:15:44 »
non l'ordinateur n'est pas dans la même piece
Le wifi n'est pas une valeur sur.

Il faut soit brancher en ethernet, soit un répéteur wifi.
Offre: Klassik + PULSE
Routeur: KBOX v2 (i4600) - KBOX v2b (i4850)
TV: Xiaomi Mi Box 3 NVIDIA Shield TV
Connexion: 1Gb/s Symétrique
https://www.speedtest.net/result/d/c2f598d6-6a46-4bfe-b5db-3bbab44fe34a.png

Hors ligne Nodeul95750

  • Néophyte
  • *
  • Messages: 6
    • Voir le profil
Re : Faibles débits
« Réponse #4 le: 14 Mai 2019 à 12:47:17 »
On va donc essayer ca même si je trouve que moins de 10 mètres entre la borne wifi et le PC avec aucun mur béton entre les 2 me semble pas être un obstacle au bon fonctionnement.
Merci de vos réponses

Hors ligne Steph

  • Membre Complet
  • ***
  • Messages: 156
  • Client Amateur K-net
    • Voir le profil
Re : Faibles débits
« Réponse #5 le: 14 Mai 2019 à 13:03:46 »
La preuve que si!
Le wifi est dépendant des voisins, de la configuration des lieux, de la génération de matériel et de l'âge du capitaine.
Offre Pulse, Réseau Covage74, Kbox i4850_1.16.1, routeurs Asus AC52U pour VPN et secours, TV CGV sur TNTsat et VLC sur K-net en secours.

Hors ligne m@rco123

  • Membre Héroïque
  • *****
  • Messages: 899
    • Voir le profil
Re : Re : Faibles débits
« Réponse #6 le: 14 Mai 2019 à 13:18:22 »
La preuve que si!
Le wifi est dépendant des voisins, de la configuration des lieux, de la génération de matériel et de l'âge du capitaine.
Et du canal, et du type de clé ....
LINUX, il y a moins bien mais c'est plus cher !

Hors ligne Steph

  • Membre Complet
  • ***
  • Messages: 156
  • Client Amateur K-net
    • Voir le profil
Re : Re : Re : Faibles débits
« Réponse #7 le: 14 Mai 2019 à 13:57:12 »
La preuve que si!
Le wifi est dépendant des voisins, de la configuration des lieux, de la génération de matériel et de l'âge du capitaine.
Et du canal, et du type de clé ....
et de l'horaire, surtout lorsqu'il y a une planification qui le coupe à certaines heures... ;-) (vécu)
Offre Pulse, Réseau Covage74, Kbox i4850_1.16.1, routeurs Asus AC52U pour VPN et secours, TV CGV sur TNTsat et VLC sur K-net en secours.

Hors ligne Nodeul95750

  • Néophyte
  • *
  • Messages: 6
    • Voir le profil
Re : Faibles débits
« Réponse #8 le: 14 Mai 2019 à 17:46:33 »
Pose de 2 CPL NetGear 1000 et voci le résultat : Débit descendant : 33558 kbps (4096.4 Kio/s) - Débit montant : 27734 kbps (3385.5 Kio/s) - Ping : 43 ms
J’imagine que ça devrait être mieux que ça non ???
Le capitaine n'est plus tout jeune je dois l'admettre.
« Modifié: 14 Mai 2019 à 17:56:50 par Nodeul95750 »

Hors ligne thedark

  • Membre Héroïque
  • *****
  • Messages: 2466
  • Réseau Covage
    • Voir le profil
Re : Re : Faibles débits
« Réponse #9 le: 14 Mai 2019 à 18:09:28 »
Pose de 2 CPL NetGear 1000 et voci le résultat : Débit descendant : 33558 kbps (4096.4 Kio/s) - Débit montant : 27734 kbps (3385.5 Kio/s) - Ping : 43 ms
J’imagine que ça devrait être mieux que ça non ???
Le capitaine n'est plus tout jeune je dois l'admettre.
Le CPL comme le wifi ça dépends de beaucoup de chose.
Le mieux est de prendre un bon câble ethernet.
Offre: Klassik + PULSE
Routeur: KBOX v2 (i4600) - KBOX v2b (i4850)
TV: Xiaomi Mi Box 3 NVIDIA Shield TV
Connexion: 1Gb/s Symétrique
https://www.speedtest.net/result/d/c2f598d6-6a46-4bfe-b5db-3bbab44fe34a.png

Hors ligne gillejeu

  • Membre Héroïque
  • *****
  • Messages: 622
    • Voir le profil
Re : Faibles débits
« Réponse #10 le: 14 Mai 2019 à 18:20:59 »
Comme dit par mes VDD, un test de débit ne se fait pas en Wifi ni CPL mais uniquement en éthernet (avec un câble cat. 5e mini).

Par contre, il est vrai que le Wifi de l'Icotera n'est pas exceptionnel (surtout sur la V1 comme moi). Perso, j'ai investi dans un AP même si je n'utilise personnellement pas le Wifi (mais y'a madame)  ;D