Auteur Sujet: Probleme de débit et surtout latence dans le 80 (secteur Corbie).  (Lu 2106 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne John McKoy

  • Néophyte
  • *
  • Messages: 44
    • Voir le profil
Bonjour,
je rencontre des soucis de débit et surtout de ping en ce moment.
Un reset de la box n'a rien changé.
J'ai une offre pulse 1go.
Ci dessous un test de chez nperf en RJ 45 (normalement 950mb/s en réception et 7ms de ping) :

https://www.nperf.com/r/3191698465263440-hnrqLpHE

Et en wifi 5ghz (normalement 380mb/s en réception, 450mb/s en envoi et 9ms de ping) :

https://www.nperf.com/r/3191698855194059-lZvhTWhu

Et lors du test les barres prennent leur temps pour monter et se stabiliser alors que d'habitude elles montent instantanément.
On peut clairement voir qu'il y a un soucis via le ping de toute façon.
Je voulais savoir si je suis seul à avoir ce soucis ou si c'est général, secteur Corbie (80).

Cordialement.
« Modifié: 21 Mai 2019 à 19:03:57 par John McKoy »

Hors ligne John McKoy

  • Néophyte
  • *
  • Messages: 44
    • Voir le profil
Re : Probleme de débit et surtout latence dans le 80 (secteur Corbie).
« Réponse #1 le: 22 Mai 2019 à 16:48:54 »
Salut !
Ce midi le voyant rouge de la box clignotait.
La en rentrant je vois que c'est ok, je refais un test de débit (uniquement en wifi 5ghz) et le débit est bon en réception mais pas bon en envoi et toujours un ping de 33ms.

https://www.nperf.com/r/3191882772816333-bYvxTsHM

Hors ligne ShovelHead

  • Membre Senior
  • ****
  • Messages: 407
    • Voir le profil
    • AFS France
Re : Probleme de débit et surtout latence dans le 80 (secteur Corbie).
« Réponse #2 le: 22 Mai 2019 à 19:28:09 »
Un test de débit doit être fait en filaire pour être fiable car un test en wifi peut-être faussé tellement facilement que le test de maintenant peut-être différent de celui d'hier et encore plus de celui de demain.
Ca donne quoi en filaire ?
Talk together, work together, learn from each other.

It's not better or worse, it's just different <3

Hors ligne John McKoy

  • Néophyte
  • *
  • Messages: 44
    • Voir le profil
Re : Probleme de débit et surtout latence dans le 80 (secteur Corbie).
« Réponse #3 le: 23 Mai 2019 à 08:15:21 »
Salut !
Idem en filaire.
Perso mon wifi est toujours stable, c'est juste que mon débit est bridé par rapport au filaire bien sur.
Un test à l'instant en wifi :

https://www.nperf.com/r/3191996346123409-WcB34l2F

Donc toujours un soucis de ping et de débit montant en dessous de d'habitude.

Hors ligne gillejeu

  • Membre Héroïque
  • *****
  • Messages: 684
    • Voir le profil
Re : Probleme de débit et surtout latence dans le 80 (secteur Corbie).
« Réponse #4 le: 23 Mai 2019 à 08:55:37 »
Tente plutôt un test de débit sur le serveur Bouygues Anycast (40 Gb/s). --> https://testdebit.info/

Je pense que tu transites par Paris (TH2) et donc, dans ce cas, je ne trouve pas ton ping déconnant.

Hors ligne Vincent O

  • Équipe K-NET
  • Membre Héroïque
  • *****
  • Messages: 706
    • Voir le profil
Re : Probleme de débit et surtout latence dans le 80 (secteur Corbie).
« Réponse #5 le: 23 Mai 2019 à 09:20:53 »
Pas la peine de faire de test de débit

Covage a basculé sur le lien de secours il y a quelques jours pour faire une maintenance préventive / diagnostiquer un problème remonté par un concurrent et prévoir une évolution du réseau du lien principal. Le débit n'était pas censé être impacté mais il l'est.

La situation est temporaire, nous sommes en contact avec eux pour suivre l'évolution

Hors ligne John McKoy

  • Néophyte
  • *
  • Messages: 44
    • Voir le profil
Pas la peine de faire de test de débit

Covage a basculé sur le lien de secours il y a quelques jours pour faire une maintenance préventive / diagnostiquer un problème remonté par un concurrent et prévoir une évolution du réseau du lien principal. Le débit n'était pas censé être impacté mais il l'est.

La situation est temporaire, nous sommes en contact avec eux pour suivre l'évolution

Salut !
Merci pour cette réponse clair et précise.
Plus qu'à attendre donc.

Hors ligne marrc67

  • Membre Senior
  • ****
  • Messages: 383
    • Voir le profil
Re : Probleme de débit et surtout latence dans le 80 (secteur Corbie).
« Réponse #7 le: 23 Mai 2019 à 21:02:36 »
Bonsoir, qui pourrait m'expliqué sur une mesure de débit cette différence entre les deux serveurs

https://www.speedtest.net/result/8280570365


https://www.nperf.com/r/3192088934429246-lndx5nh9  Merci  ;)

Opérateur d'infrastructure : Altitude Infrastructure (Rosace)

Hors ligne ShovelHead

  • Membre Senior
  • ****
  • Messages: 407
    • Voir le profil
    • AFS France
Re : Probleme de débit et surtout latence dans le 80 (secteur Corbie).
« Réponse #8 le: 23 Mai 2019 à 21:15:27 »
Chez moi à part l'upload qui est très différent, le DL est identique (mais bon je suis bloqué à 100Mbps  ;D ;D ;D ;D)
Talk together, work together, learn from each other.

It's not better or worse, it's just different <3

Hors ligne John McKoy

  • Néophyte
  • *
  • Messages: 44
    • Voir le profil
Re : Probleme de débit et surtout latence dans le 80 (secteur Corbie).
« Réponse #9 le: 30 Mai 2019 à 11:57:25 »
Bonjour !
Je me permet de relancer ce post pour venir aux nouvelles.
Avez vous des infos sur cette maintenance, ou cela en est il ?
Car mon débit en est toujours au même point, 30ms de ping.
Cordialement.

Hors ligne Nh3xus

  • Membre Héroïque
  • *****
  • Messages: 594
  • Réseau Tutor 57 Deux Sarres
    • Voir le profil
Re : Probleme de débit et surtout latence dans le 80 (secteur Corbie).
« Réponse #10 le: 30 Mai 2019 à 13:42:14 »
Bonjour,

Un ping sans mention de la destination testée ne signifie pas grand chose.

Il faudrait donner plus de détails.

Cdt
Nothing to see here.

Hors ligne marrc67

  • Membre Senior
  • ****
  • Messages: 383
    • Voir le profil
Bonjour,

Un ping sans mention de la destination testée ne signifie pas grand chose.

Il faudrait donner plus de détails.

Cdt

Salut de mon coté le ping et aussi supérieur à d'habitude.

https://pic.nperf.com/r/3193316901636722-uP8yrrIk.png

Salut.  :)
Opérateur d'infrastructure : Altitude Infrastructure (Rosace)

Hors ligne thedark

  • Membre Héroïque
  • *****
  • Messages: 2684
  • Réseau Covage
    • Voir le profil
Re : Probleme de débit et surtout latence dans le 80 (secteur Corbie).
« Réponse #12 le: 30 Mai 2019 à 19:32:16 »
Le ping est normal.
Collecte Altitude -> Paris -> Strasbourg.
Offre: Klassik + PULSE
Routeur: KBOX v2 (i4600) - KBOX v2b (i4850) 1.16.3
TV: Xiaomi Mi Box 3 NVIDIA Shield TV 2017
Connexion: 1Gb/s Symétrique
https://www.speedtest.net/result/d/c2f598d6-6a46-4bfe-b5db-3bbab44fe34a.png

Hors ligne John McKoy

  • Néophyte
  • *
  • Messages: 44
    • Voir le profil
Re : Probleme de débit et surtout latence dans le 80 (secteur Corbie).
« Réponse #13 le: 31 Mai 2019 à 22:29:24 »
Bonjour !
Ici des test via 2 sites différents (en wifi 5ghz) :

https://www.nperf.com/r/3193516755777487-4rBrzbLA

https://www.speedtest.net/result/8301187214

Ne me demandez pas de tester directement en RJ45 cela a déjà été fait, le ping est le même, seul le débit change (1go).
Que se soit en RJ45 ou en wifi j'ai un ping de 8 environ en temps normal (avec une gigue de 2 maxi).
Cordialement.

Hors ligne marrc67

  • Membre Senior
  • ****
  • Messages: 383
    • Voir le profil
Bonjour !
Ici des test via 2 sites différents (en wifi 5ghz) :

https://www.nperf.com/r/3193516755777487-4rBrzbLA

https://www.speedtest.net/result/8301187214

Ne me demandez pas de tester directement en RJ45 cela a déjà été fait, le ping est le même, seul le débit change (1go).
Que se soit en RJ45 ou en wifi j'ai un ping de 8 environ en temps normal (avec une gigue de 2 maxi).
Cordialement.

Salut tu es dans quel secteur.
Opérateur d'infrastructure : Altitude Infrastructure (Rosace)