Auteur Sujet: Site ANTS gouv.fr et redirection qui ne fonctionne pas  (Lu 639 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne deix

  • Néophyte
  • *
  • Messages: 8
    • Voir le profil
Site ANTS gouv.fr et redirection qui ne fonctionne pas
« le: 15 Août 2019 à 10:33:36 »
Bonjour,

Je constate un problème sur le site :

https://immatriculation.ants.gouv.fr/services/demande-immatriculation-dces

Lien officiel donné dans la doc des pages gouv fr pour réaliser les démarches concernant la vente d'un véhicule. Si j'y accède via ma connexion Knet j'ai un délais de chargement dépassé, si j'y accède depuis une connexion 4G, j'ai une redirection qui se fait sur

https://mesdemarches.siv.interieur.gouv.fr/siv-tp/#/cessions


Et cela se passe sur pas mal de page de démarche administrative, quelqu'un aurait une idée, j'exclus pour le moment un problème de mon côté vu que si je change de connexion ça passe à l'aide, on dirait juste que la méthode de redirection utilisée n'est pas supportée par knet.

Merci pour votre temps si quelqu'un me lit ;D
Vincent.

Hors ligne m@rco123

  • Membre Héroïque
  • *****
  • Messages: 924
    • Voir le profil
Re : Site ANTS gouv.fr et redirection qui ne fonctionne pas
« Réponse #1 le: 15 Août 2019 à 11:03:39 »
pas de pb chez moi via ton 1er lien ...
LINUX, il y a moins bien mais c'est plus cher !

Hors ligne ShovelHead

  • Membre Senior
  • ****
  • Messages: 404
    • Voir le profil
    • AFS France
Re : Site ANTS gouv.fr et redirection qui ne fonctionne pas
« Réponse #2 le: 15 Août 2019 à 11:39:36 »
Pareil, ça marche aussi chez moi dans le 01 (ResoLiain) avec ton premier lien, et je n'ai pas eu de problème hier sur le même site pour faire la demande de permis de conduire de ma fille.
De quelle région (ou sur quel réseau) es-tu ?
Talk together, work together, learn from each other.

It's not better or worse, it's just different <3

Hors ligne thedark

  • Membre Héroïque
  • *****
  • Messages: 2574
  • Réseau Covage
    • Voir le profil
Re : Site ANTS gouv.fr et redirection qui ne fonctionne pas
« Réponse #3 le: 15 Août 2019 à 11:41:49 »
Salut,
Aucun souci chez Moi.
Vous êtes sur Covage 77 ?

Cordialement
Offre: Klassik + PULSE
Routeur: KBOX v2 (i4600) - KBOX v2b (i4850)
TV: Xiaomi Mi Box 3 NVIDIA Shield TV 2017
Connexion: 1Gb/s Symétrique
https://www.speedtest.net/result/d/c2f598d6-6a46-4bfe-b5db-3bbab44fe34a.png

Hors ligne Eototo

  • Membre Senior
  • ****
  • Messages: 425
  • Réseau Rosace activé le 23/01/2018
    • Voir le profil
Re : Site ANTS gouv.fr et redirection qui ne fonctionne pas
« Réponse #4 le: 15 Août 2019 à 12:59:18 »
Aucun soucis de connexion.
Offre: 3S
Routeur: KBOX v2b  i4850
Box: Pure + Xiaomi Mi Box 3 et S + NVIDIA Shield

Hors ligne deix

  • Néophyte
  • *
  • Messages: 8
    • Voir le profil
Re : Site ANTS gouv.fr et redirection qui ne fonctionne pas
« Réponse #5 le: 15 Août 2019 à 13:09:18 »
Damned ! je suis sur le val d'oise tdf, je retourne faire des tests, merci beaucoup pour vos réponses !
« Modifié: 15 Août 2019 à 13:11:18 par deix »

Hors ligne m@rco123

  • Membre Héroïque
  • *****
  • Messages: 924
    • Voir le profil
Re : Re : Site ANTS gouv.fr et redirection qui ne fonctionne pas
« Réponse #6 le: 15 Août 2019 à 13:15:26 »
Damned ! je suis sur le val d'oise tdf, je retourne faire des tests, merci beaucoup pour vos réponses !
Idem !
LINUX, il y a moins bien mais c'est plus cher !

Hors ligne ShovelHead

  • Membre Senior
  • ****
  • Messages: 404
    • Voir le profil
    • AFS France
Re : Re : Site ANTS gouv.fr et redirection qui ne fonctionne pas
« Réponse #7 le: 15 Août 2019 à 13:19:29 »
Damned ! je suis sur le val d'oise tdf, je retourne faire des tests, merci beaucoup pour vos réponses !

Et avec la même connexion sur un autre appareil (tablette, smartphone, PC, ...) ça donne quoi ?
Talk together, work together, learn from each other.

It's not better or worse, it's just different <3

Hors ligne deix

  • Néophyte
  • *
  • Messages: 8
    • Voir le profil
Re : Site ANTS gouv.fr et redirection qui ne fonctionne pas
« Réponse #8 le: 15 Août 2019 à 13:51:26 »
Ca donne pareil ca coince de ce que je vois quand je suis sur la connexion Knet j'ai une résolution en ipv4

wget https://immatriculation.ants.gouv.fr/
--2019-08-15 13:46:28--  https://immatriculation.ants.gouv.fr/
Resolving immatriculation.ants.gouv.fr (immatriculation.ants.gouv.fr)... 141.226.102.114
Connecting to immatriculation.ants.gouv.fr (immatriculation.ants.gouv.fr)|141.226.102.114|:443... et la pas de réponse

Si je passe par un partage de connexion sur mon téléphone ça donne ça (ipv6 privilégié ?)

wget https://immatriculation.ants.gouv.fr/
--2019-08-15 13:49:38--  https://immatriculation.ants.gouv.fr/
Resolving immatriculation.ants.gouv.fr (immatriculation.ants.gouv.fr)... 64:ff9b::8de2:6672, 141.226.102.114
Connecting to immatriculation.ants.gouv.fr (immatriculation.ants.gouv.fr)|64:ff9b::8de2:6672|:443... connected.
HTTP request sent, awaiting response... 200 OK
Length: unspecified [text/html]
Saving to: ‘index.html.1.1’

Hors ligne thedark

  • Membre Héroïque
  • *****
  • Messages: 2574
  • Réseau Covage
    • Voir le profil
Re : Site ANTS gouv.fr et redirection qui ne fonctionne pas
« Réponse #9 le: 15 Août 2019 à 13:57:52 »
Un tracert 141.226.102.114 ?
Offre: Klassik + PULSE
Routeur: KBOX v2 (i4600) - KBOX v2b (i4850)
TV: Xiaomi Mi Box 3 NVIDIA Shield TV 2017
Connexion: 1Gb/s Symétrique
https://www.speedtest.net/result/d/c2f598d6-6a46-4bfe-b5db-3bbab44fe34a.png

Hors ligne deix

  • Néophyte
  • *
  • Messages: 8
    • Voir le profil
Re : Site ANTS gouv.fr et redirection qui ne fonctionne pas
« Réponse #10 le: 15 Août 2019 à 14:02:25 »
Détermination de l’itinéraire vers 141.226.102.114 avec un maximum de 30 sauts.

  1     1 ms     1 ms     1 ms  192.168.1.2
  2     3 ms     3 ms     3 ms  185.229.163.253
  3     3 ms     3 ms     3 ms  178.250.208.167
  4     3 ms     3 ms     3 ms  172.16.120.94
  5     4 ms     3 ms     3 ms  prs-b5-link.telia.net [62.115.147.190]
  6     4 ms     4 ms     4 ms  prs-bb3-link.telia.net [213.155.130.20]
  7     5 ms     7 ms     8 ms  prs-b8-link.telia.net [62.115.138.133]
  8     *        *        *     Délai d’attente de la demande dépassé.
  9     *        *        *     Délai d’attente de la demande dépassé.
 10     *        *

Hors ligne thedark

  • Membre Héroïque
  • *****
  • Messages: 2574
  • Réseau Covage
    • Voir le profil
Re : Re : Site ANTS gouv.fr et redirection qui ne fonctionne pas
« Réponse #11 le: 15 Août 2019 à 14:05:40 »
Détermination de l’itinéraire vers 141.226.102.114 avec un maximum de 30 sauts.

  1     1 ms     1 ms     1 ms  192.168.1.2
  2     3 ms     3 ms     3 ms  185.229.163.253
  3     3 ms     3 ms     3 ms  178.250.208.167
  4     3 ms     3 ms     3 ms  172.16.120.94
  5     4 ms     3 ms     3 ms  prs-b5-link.telia.net [62.115.147.190]
  6     4 ms     4 ms     4 ms  prs-bb3-link.telia.net [213.155.130.20]
  7     5 ms     7 ms     8 ms  prs-b8-link.telia.net [62.115.138.133]
  8     *        *        *     Délai d’attente de la demande dépassé.
  9     *        *        *     Délai d’attente de la demande dépassé.
 10     *        *
Ça bloque avant SoftLayer. Le problème n'a pas l'air être chez K-NET.
Une plage d'ip ban ?  ???
Offre: Klassik + PULSE
Routeur: KBOX v2 (i4600) - KBOX v2b (i4850)
TV: Xiaomi Mi Box 3 NVIDIA Shield TV 2017
Connexion: 1Gb/s Symétrique
https://www.speedtest.net/result/d/c2f598d6-6a46-4bfe-b5db-3bbab44fe34a.png

Hors ligne deix

  • Néophyte
  • *
  • Messages: 8
    • Voir le profil
Re : Site ANTS gouv.fr et redirection qui ne fonctionne pas
« Réponse #12 le: 15 Août 2019 à 15:35:55 »
Pour moi ça vient de passer du côté: mystère, donc j'ai fait un p'tit mail a Knet, car même si le problème ne vient pas de chez eux, j'imagine qu'il auront quelque piste ou réponse malgré tout.


Merci encore!

Hors ligne Vincent O

  • Équipe K-NET
  • Membre Héroïque
  • *****
  • Messages: 664
    • Voir le profil
Re : Re : Re : Site ANTS gouv.fr et redirection qui ne fonctionne pas
« Réponse #13 le: 15 Août 2019 à 15:59:10 »
Ça bloque avant SoftLayer. Le problème n'a pas l'air être chez K-NET.
Une plage d'ip ban ?  ???

J'ai demandé à toutes les Icotera de faire des traceroutes vers l'IP du serveur, c'est toute la plage 194.38.32.0/22 qui ne passe pas. Par contre aucun problème sur tout le reste.

Hors ligne thedark

  • Membre Héroïque
  • *****
  • Messages: 2574
  • Réseau Covage
    • Voir le profil
Ça bloque avant SoftLayer. Le problème n'a pas l'air être chez K-NET.
Une plage d'ip ban ?  ???

J'ai demandé à toutes les Icotera de faire des traceroutes vers l'IP du serveur, c'est toute la plage 194.38.32.0/22 qui ne passe pas. Par contre aucun problème sur tout le reste.
Merci pour l'information.
Même un jour férié  8)
« Modifié: 15 Août 2019 à 17:07:19 par thedark »
Offre: Klassik + PULSE
Routeur: KBOX v2 (i4600) - KBOX v2b (i4850)
TV: Xiaomi Mi Box 3 NVIDIA Shield TV 2017
Connexion: 1Gb/s Symétrique
https://www.speedtest.net/result/d/c2f598d6-6a46-4bfe-b5db-3bbab44fe34a.png