Auteur Sujet: Replay haché toutes les 10s  (Lu 954 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Vincent O

  • Équipe K-NET
  • Membre Héroïque
  • *****
  • Messages: 664
    • Voir le profil
Re : Replay haché toutes les 10s
« Réponse #15 le: 06 Septembre 2019 à 22:15:49 »
Essayez de quitter le replay que vous regardiez et de le relancer.

Hors ligne canette-seichamps

  • Membre Senior
  • ****
  • Messages: 326
  • Débutant en informatique
    • Voir le profil
Re : Replay haché toutes les 10s
« Réponse #16 le: 07 Septembre 2019 à 19:57:24 »
Bonjour
j'ai déjà essayer cette solution. Même en éteignant la box ou en la débranchant, ça ne change malheureusement rien.
 :'(

Hors ligne Croustix

  • Néophyte
  • *
  • Messages: 1
    • Voir le profil
Re : Replay haché toutes les 10s
« Réponse #17 le: 12 Septembre 2019 à 15:00:04 »
Bonjour à tous,

J'ai exactement le même problème avec les replay.
Merci de nous dire quand vous aurez une solution.


Hors ligne corteg

  • Membre Héroïque
  • *****
  • Messages: 2466
  • J'exprime ici mon vécu de client
    • Voir le profil
    • Mon site
Re : Replay haché toutes les 10s
« Réponse #18 le: 12 Septembre 2019 à 15:48:56 »
j'ai ce problème avec le time shifting, je suppose que c'est du même ordre puisque ce n'est qu'un replay "précoce"
bizarrement à un moment l'image est restée figée alors que la bande son continuait normalement
“Je ne suis pas d'accord avec ce que vous dites, mais je me battrai pour que vous ayez le droit de le dire.”
Voltaire

Hors ligne canette-seichamps

  • Membre Senior
  • ****
  • Messages: 326
  • Débutant en informatique
    • Voir le profil
Re : Replay haché toutes les 10s
« Réponse #19 le: 16 Septembre 2019 à 11:45:40 »
Bonjour
k-net pense que cela vient de chez moi (ou du secteur), mais visiblement ce n'est pas le cas.
Bon on va encore attendre