Caps Services - Forum

K-net => Internet => Discussion démarrée par: looic le 13 Août 2019 à 16:08:30

Titre: Fibre installée vendredi et ligne toujours pas activée (TDF)...
Posté par: looic le 13 Août 2019 à 16:08:30
Hello

Les techniciens de TDF (je suis dans le 95) sont passés ce vendredi matin pour installer la fibre.
Depuis j'ai le voyant LOS qui clignote rouge.

Les techniciens vendredi matin m'ont dit qu'ils ont appelé le guichet. Que tout serait résolu lundi matin. Malgré plusieurs appels au support KNET, nous sommes mardi soir, toujours aucune nouvelle.

Un ticket a été créé, des emails ont été envoyés par K-NET. Rien. Aucune date, aucune visibilité. Si ce n'est que TDF doit me rappeler (quand ? aucune idée) pour prendre RDV avec un technicien passe (WHAT ? C'est une plaisanterie ? Vous étiez là vendredi matin les gars... Vous croyez que ça m'amuse de poser des RTT ?)

Bref - ça commence bien - niveau expérience client on fait mieux. Ca me rappelle les bons débuts de l'ADSL avec ce bazar ambiant où il fallait attendre 1 mois avant d'être raccordé...

 :'(

Titre: Re : Fibre installée vendredi et ligne toujours pas activée (TDF)...
Posté par: Steph le 13 Août 2019 à 16:29:59
Bonjour,
C'est effectivement bizarre que les techniciens soient partis en laissant une fibre non connectée (LOS : lost of signal).
Ce n'est pas branché pour cause de soudure mal faite (coté maison et/ou rue) et/ou de non connexion coté NRO.

Pour ce qui est des délais, j'ai attendu un an le téléphone PTT lors de la construction d'une maison dans les années 70 (1970...) ;-)
Vous êtes larges.
Titre: Re : Fibre installée vendredi et ligne toujours pas activée (TDF)...
Posté par: looic le 13 Août 2019 à 18:52:37
J'espère que ça sera résolu d'ici là.

En attendant j'ai l'impression d'être au milieu d'un no-man's-land technique où ni Knet ni l'OI ne savent vraiment ce qu'il faut faire pour avancer...
Titre: Re : Fibre installée vendredi et ligne toujours pas activée (TDF)...
Posté par: Steph le 13 Août 2019 à 19:38:38
Il faut espérer que l'OI sait ce qu'il faut faire; c'est quand même son boulot!
J'ai vu passé des messages où les clients finaux étaient fibrés avant que le NRO ne soit en service : LOS à coup sûr!
Vous êtes dans les premiers fibrés de votre secteur?
Titre: Re : Fibre installée vendredi et ligne toujours pas activée (TDF)...
Posté par: looic le 13 Août 2019 à 20:14:41
Oui l'un des premiers sur mon petit village. Enfin à un moment c'est du grand n'importe quoi si on ouvre la commercialisation et que la peinture n'est pas encore sèche.

Et la moindre des choses si c'est le cas, serait que TDF communique la situation aux opérateurs et aux clients finaux.

Parce que ça friserait franchement l'amateurisme...

-_-
Titre: Re : Fibre installée vendredi et ligne toujours pas activée (TDF)...
Posté par: Steph le 13 Août 2019 à 20:35:01
On voit moins de problèmes avec TDF qu'avec Covage, mais c'est clair que les pionniers essuient un peu les plâtres (du genre : on envoie des techniciens dans un NRO non encore équipé ;-) ).
La bonne nouvelle, c'est que la facturation k-net ne prend effet qu'à l'activation de l'accès.
Titre: Re : Fibre installée vendredi et ligne toujours pas activée (TDF)...
Posté par: looic le 14 Août 2019 à 09:20:45
C'est curieux car le NRO est en place depuis 1 an pour les communes alentours qui sont déjà équipées.

Bon par contre j'espère qu'ils n'ont pas oublié de tirer les cables entre le NRO les PM dans la rue ...
Titre: Re : Fibre installée vendredi et ligne toujours pas activée (TDF)...
Posté par: looic le 20 Août 2019 à 11:25:09
10 jours plus tard, K-NET est toujours sans nouvelles de l'opérateur d'infrastructure TDF.

C'est vraiment du grand n'importe quoi de fibrer des maisons et de laisser poireauter ensuite les clients...
Titre: Re : Re : Fibre installée vendredi et ligne toujours pas activée (TDF)...
Posté par: dd le 20 Août 2019 à 12:29:04
10 jours plus tard, K-NET est toujours sans nouvelles de l'opérateur d'infrastructure TDF.

C'est vraiment du grand n'importe quoi de fibrer des maisons et de laisser poireauter ensuite les clients...

tu es de quel village du val d'oise ? moi j'habite au Perchay je suis fibré depuis mars et quand ils sont venus installés la fibre ( 3 fois quand même )
ça a fonctionné 1/4 d'heure après

sinon ce n'est pas aux  installateurs à qui il faut en vouloir qui eux n'y sont vraiment pour rien, mais plutôt ceux qui travaillent dans les bureaux
pour exemple chez moi ils sont venus 3 fois pour me raccorder, TDF n'a rien trouvé de mieux de raccordé à 130 m de chez moi alors qu'il existe un PBO à 25 m
et d'après les techniciens ce n'est pas la première fois que ça arrive. Ceci dit vaut mieux TDF que Covage, mais c'est vrai que pour les contacter c'est une vrai galère