Auteur Sujet: Panne en Seine-et-marne (77)  (Lu 850 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Krikroff

  • Néophyte
  • *
  • Messages: 4
    • Voir le profil
Re : Panne en Seine-et-marne (77)
« Réponse #15 le: 05 Février 2019 à 00:15:55 »
Bonsoir, je suis dans le même cas de figure que stefade72.

Baisse significative du Down alors qu'en Up c'est toujours aussi constant.

Avant en down entre 800 et 930 / Up 940
Maintenant en down entre 400 et 500 / UP 940



speedtest



Routeur: Ubiquiti USG-PRO-4
Cœur de réseau: Switch ubiquiti
Liaisons: SFP / Grade3S / Cat6a

Les speedtests ne sont pas infaillibles et puis c'est très certainement passager, mais dans le doute est-il possible de vérifier ?

Merci par avance  ;)
« Modifié: 05 Février 2019 à 00:25:24 par Krikroff »

Hors ligne Vincent O

  • Équipe K-NET
  • Membre Senior
  • *****
  • Messages: 343
    • Voir le profil
Re : Re : Panne en Seine-et-marne (77)
« Réponse #16 le: 05 Février 2019 à 00:31:45 »
Depuis cette panne je m'aperçois que mon débit Download est plus faible que mon débit Upload , alors qu'avant il était symétrique de l'ordre de 940 mo.

Bonsoir stefade72,

Voyez-vous la différence tout le temps, ou seulement à certaines heures ? Serait-il possible de tester dans la matinée ?

Nos outils de supervision ont détecté que vous avez pu atteindre 1Gbps au moins 3 fois dans les 2 derniers jours (ça déclenche des alertes), au moins temporairement :
- 03 Feb 2019 00:16:59 Severity: Middle; incoming TCP est. 1050Mbps, 90495pps, from 178.xx.xx.10:443 (OVH / utb)- 03 Feb 2019 00:46:02 Severity: Middle; incoming TCP est. 1033Mbps, 88970pps, from 176.xx.xx.38:443 (OVH / utb)- 04 Feb 2019 19:25:58 Severity: Middle; incoming TCP est. 1141Mbps, 98535pps, from 188.xx.xx.179:443 (OVH / utb)

Hors ligne stefade72

  • Néophyte
  • *
  • Messages: 29
    • Voir le profil
Re : Panne en Seine-et-marne (77)
« Réponse #17 le: 05 Février 2019 à 11:49:05 »
Bonjour Vincent

Merci pour la réponse rapide une fois de plus ;)

Je n'ai malheureusement pas possibilité de tester en matinée. J'ai constaté cela dès samedi dernier après la résolution de l'incident.
Il est clair que Speedtest,Leonix ou Nperf cela reste des débits théoriques mais je constate juste ce changement aussi bien sur les connexions filaires ou par wifi en 5ghz.


Hors ligne stefade72

  • Néophyte
  • *
  • Messages: 29
    • Voir le profil
Re : Panne en Seine-et-marne (77)
« Réponse #18 le: 05 Février 2019 à 19:19:17 »
Bonsoir je viens de refaire un test ce soir.

Je fais le test via l'application Speedtest et non le site Speedtest.Comme ces tests de débits sont variables j'ai volontairement gardé le serveur Orange comme serveur de référence, celui avec lequel je teste en temps normal et avec lequel j'ai 940 Mo en DL et UP.

Précision actuellement des travaux en cours sur Faremoutiers vers la gare SNCF et vendredi dernier j'ai aperçu des techniciens qui tiraient des cables sur la RN34 à Mouroux , si ça peut aider comme info.

Bonne soirée

Hors ligne Krikroff

  • Néophyte
  • *
  • Messages: 4
    • Voir le profil
Re : Panne en Seine-et-marne (77)
« Réponse #19 le: 05 Février 2019 à 20:41:08 »
Bonsoir,

Ça fait un peu le Yoyo mais dans l'ensemble c'est plutôt bien...
Ce soir par exemple une speedtest sur TestDebit.info (Massy) j'ai 880 Mbps descendant et 943 Mbps Up

Sur la journée:

Down en vert
Up en violet



Hors ligne stefade72

  • Néophyte
  • *
  • Messages: 29
    • Voir le profil
Re : Panne en Seine-et-marne (77)
« Réponse #20 le: 05 Février 2019 à 20:43:57 »
Bonsoir

A l'instant sur le serveur Testdebit (Massy) 211 en DL et 940 en UP

Hors ligne Vincent O

  • Équipe K-NET
  • Membre Senior
  • *****
  • Messages: 343
    • Voir le profil
Re : Panne en Seine-et-marne (77)
« Réponse #21 le: 05 Février 2019 à 21:01:19 »
Vous êtes tous les deux sur le même OLT pourtant (donc exactement la même collecte), c'est assez surprenant que vous ayez des différences aussi importantes sur le même serveur au même moment  ???

Hors ligne stefade72

  • Néophyte
  • *
  • Messages: 29
    • Voir le profil
Re : Panne en Seine-et-marne (77)
« Réponse #22 le: 05 Février 2019 à 23:00:13 »
Je viens de refaire un test en redémarrant la box à tout hasard

205 DL 940 UL avec la courbe de DL qui fait le yoyo :(
« Modifié: 05 Février 2019 à 23:03:56 par stefade72 »

En ligne thedark

  • Membre Héroïque
  • *****
  • Messages: 1709
  • Réseau Covage
    • Voir le profil
Re : Re : Panne en Seine-et-marne (77)
« Réponse #23 le: 06 Février 2019 à 08:33:31 »
Ultime test de la soirée , j'ai mis les DNS Google au niveau de la box même résultat :(
Un changement de dns, ne change rien au niveau débit.
Des DNS sert juste à résoudre les nom
Offre: Klassik + PULSE
Routeur: KBOX v2 (i4600) - KBOX v2b (i4850)
TV: Xiaomi Mi Box 3 NVIDIA Shield TV

Hors ligne stefade72

  • Néophyte
  • *
  • Messages: 29
    • Voir le profil
Re : Re : Re : Panne en Seine-et-marne (77)
« Réponse #24 le: 07 Février 2019 à 19:44:43 »
Depuis cette panne je m'aperçois que mon débit Download est plus faible que mon débit Upload , alors qu'avant il était symétrique de l'ordre de 940 mo.

Bonsoir stefade72,

Voyez-vous la différence tout le temps, ou seulement à certaines heures ? Serait-il possible de tester dans la matinée ?

Nos outils de supervision ont détecté que vous avez pu atteindre 1Gbps au moins 3 fois dans les 2 derniers jours (ça déclenche des alertes), au moins temporairement :
- 03 Feb 2019 00:16:59 Severity: Middle; incoming TCP est. 1050Mbps, 90495pps, from 178.xx.xx.10:443 (OVH / utb)- 03 Feb 2019 00:46:02 Severity: Middle; incoming TCP est. 1033Mbps, 88970pps, from 176.xx.xx.38:443 (OVH / utb)- 04 Feb 2019 19:25:58 Severity: Middle; incoming TCP est. 1141Mbps, 98535pps, from 188.xx.xx.179:443 (OVH / utb)


Bonsoir j'aurai possibilité de tester demain matin,à suivre

Hors ligne stefade72

  • Néophyte
  • *
  • Messages: 29
    • Voir le profil
Re : Panne en Seine-et-marne (77)
« Réponse #25 le: 08 Février 2019 à 09:15:17 »
Test application speedtest ce matin sur le serveur Orange

143 DL et 941 UP en filaire et 20-40 UP & DL en WIFI

je redémarre la box et le boitier fibre pour voir...
« Modifié: 08 Février 2019 à 09:29:51 par stefade72 »

Hors ligne stefade72

  • Néophyte
  • *
  • Messages: 29
    • Voir le profil
Re : Panne en Seine-et-marne (77)
« Réponse #26 le: 08 Février 2019 à 10:35:03 »
Bon visiblement le débit chute à partir de 9h30

là tester sur un autre ordinateur en wifi via l'appli speedtest : 158 dl & 530 up avec une courbe de débit qui fait le yoyo...

Hors ligne gillejeu

  • Membre Senior
  • ****
  • Messages: 490
    • Voir le profil
Re : Panne en Seine-et-marne (77)
« Réponse #27 le: 08 Février 2019 à 11:13:54 »
Un test de débit en Wifi n'a aucune valeur. Il faut absolument effectuer un test relié directement à la box en câble éthernet de cat 5E minimum, booter le PC en mode sans échec avec prise en charge du réseau et ensuite monitorer le CPU (par cœur logique) pendant le test de débit.

Hors ligne stefade72

  • Néophyte
  • *
  • Messages: 29
    • Voir le profil
Re : Panne en Seine-et-marne (77)
« Réponse #28 le: 08 Février 2019 à 11:32:07 »
Hello

en relisant mes messages un peu plus haut j'indique que j'ai fait un test en filaire ;)