Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - Guillaume B

Pages: [1] 2
1
Téléphonie / Configuration SPA112
« le: Hier à 19:14:04 »
Bonjour,

J'ai rapporté mon routeur le 14/02/2020 et fait une demande pour avoir un adaptateur Cisco SPA112 le jour même car pas de disponibilité à Marines.
Depuis :
  • je n'ai toujours pas reçu mon adaptateur,
  • je n'ai toujours pas eu le remboursement de ma caution pour le routeur,
  • par contre la caution pour l'adaptateur a été facturée...

Je trouve ce mode de fonctionnement un peu abusif, c'est dommage car je trouvais K-Net très professionnel jusque là.
Trois appels au service clientèle pour toujours entendre : "ah oui, je vois bien qu'il y a eu une demande, mais je ne sais pas où est votre adaptateur. Je le mets en prioritaire..."

N'ayant pas l'adaptateur et en ayant besoin (bah oui en ce moment le téléphone c'est un peu utile), j'en ai commandé un sur un site en ligne qui livre gratuitement et très rapidement lui...  ::)
Bien entendu, une fois branché et après avoir mis "http://phone-data.caps.services/_autoprov/cisco/$PN/$MA.cfg" dans le Profile Rule, rien ne fonctionne. J'ai pu lire qu'il faut déclarer l'adresse mac de l'équipement mais impossible de le faire via l'interface de gestion du téléphone (qui est au passage imbuvable).

Donc si quelqu'un de chez K-net passe par ici, vous pouvez déjà annuler l'envoi du produit qui n'est jamais arrivé et me rembourser les deux cautions. Appel à suivre.

2
Téléphonie / Re : Configuration DVG-2101SP
« le: 29 Août 2019 à 21:21:32 »
Bon, après plusieurs reboot de la box, rien à faire.
J'ai donc affiché la page avec les outils d'inspections, changé le "display:none" de la div qui doit afficher le tableau avec les deux lignes, décoché la case, validé et en repassant le tel sur mon D-Link, j'ai enfin des appels entrants !!  :D

Mais pas moyen de passer des appels sortants pour le moment...
On avance progressivement.

3
Téléphonie / Re : Re : Re : Re : Configuration DVG-2101SP
« le: 29 Août 2019 à 20:55:33 »
Mon matériel -> Configurer -> Téléphone -> Décochez la case -> Sauvegarder
C'est embêtant, je n'ai qu'un champ "Reset la ou les ligne(s) téléphonique(s)" avec un bouton, mais cela ne change pas l'issue, je vois toujours ma ligne "enregistré" dans Info > téléphone 1.

4
Téléphonie / Re : Re : Configuration DVG-2101SP
« le: 29 Août 2019 à 20:50:35 »
Vous avez bien désélectionner les ports VOIP sur la box K-NET ?
Ah non, je ne sais pas du tout où cela se fait  :-[

5
Téléphonie / Re : Re : Configuration DVG-2101SP
« le: 29 Août 2019 à 20:38:10 »
Bonjour,
Dans la page SIP ACCOUNT LIST

Vous avez oubliez le Proxy server,Backup Proxy Server,Outbound Proxy Server et Use Domain to Register. Mettez le serveur VOIP de K-NET.
Puis cochez les cases Backup Proxy Server,Outbound Proxy Server et Use Domain to Register.

Cordialement
Ah on avance, avec l'ip du serveur K-NET en proxy j'arrive à l'étape "registered". Cependant pas moyen de recevoir ou émettre un appel. Toujours 0 packets dans les stats...
Est-ce que le fait d'avoir encore le routeur K-NET peut y être pour quelque chose ? (je n'ai pas encore reçu mon nouveau RouterBoard...)

6
Téléphonie / Configuration DVG-2101SP
« le: 29 Août 2019 à 19:36:56 »
Bonjour,

J'essaye de configurer un (vieil) adaptateur VoIP récupéré à mon travail. C'est un D-Link DVG-2101SP.
Si jamais une âme charitable pouvait m'aider un peu, j'avoue que ça ne serait pas de refus.

En PJ je vous mets des captures des différents menus liés à la VoIP. Le device est bien branché sur mon LAN et peut sortir (ping sans soucis).

Je reconnais être totalement perdu, la VoIP ce n'est pas vraiment mon domaine...

7
Internet / Re : Re : Utilisation d'un routeur perso
« le: 25 Août 2019 à 15:28:36 »
Il n'y a que la gamme USG qui est manageable, j'en ai mis une au bureau (l'USG Pro), je ne suis pas super satisfait, vaut mieux un Mikrotik RB4011, par exemple
Oui j'ai regardé un peu des comparatifs, l'USG ne semble pas super comparé aux ER...
Du coup quitte à avoir un autre système, la solution RouterBoard est pas mal en effet, je vais poursuivre mes recherches et voir si je peux en emprunter un au boulot pour tester. Merci pour le retour.

8
Internet / Re : Utilisation d'un routeur perso
« le: 25 Août 2019 à 14:29:30 »
Pour faire suite à ma contribution, après branchement, clonage de l'adresse mac de la kbox et activation du hardware offload, l'Ubiquiti ER-X fonctionne parfaitement et est capable de router 1 Gbps, au moins dans un sens a la fois, ce qui n'est pas pénalisant dans une utilisation domestique, KBoxV2 en haut, Er-X en bas:


Cela m'intéresse beaucoup. J'hésite entre plusieurs modèles (ER-4 | ER-X | ER-3 | UGS) et j'avoue qu'un petit retour serait sympa. J'ai actuellement une AP-AC-PRO (qui marche très bien) et j'ai posé le contrôleur UniFi sur un mac mini qui tourne H24. Du coup je me demande, parmis les modèles qui me font de l'oeil, est-ce qu'ils seraient tous vus et manageables via le contrôleur ou pas ? J'ai l'impression qu'il n'y a que l'UGS mais je n'en suis pas sur...

[Edit] Petite précision qui a son importance : j'ai besoin de mapper des ports vers mes machines locales [/Edit]

9
Internet / Re : Impossible d'accéder à 1 site web
« le: 09 Juillet 2019 à 17:06:56 »
Bonjour,

Je confirme étant également sur TDF, ça ne répond pas.
mini:~ guillaume$ traceroute -I warptheme.com
traceroute to warptheme.com (146.66.91.44), 64 hops max, 72 byte packets
 1  192.168.12.254 (192.168.12.254)  1.241 ms  0.746 ms  0.587 ms
 2  185.229.163.253 (185.229.163.253)  3.927 ms  3.861 ms  3.866 ms
 3  178.250.208.167 (178.250.208.167)  5.580 ms  4.251 ms  4.311 ms
 4  172.16.120.94 (172.16.120.94)  4.064 ms  4.069 ms  3.907 ms
 5  * * *
 6  * * *
 7  * * *
 8  * * *
 9  * * *
10  * * *
11  * * *
12  * * *
13  * * *
^C

10
Internet / Re : Re : Gestion Bande passante...
« le: 07 Juillet 2019 à 13:37:57 »
Une fois l'adresse de mon routeur knet 192.168.1.1 paramétré avec le port 161 ou 162, la community string changée, la récupération des données SNMP ne se fait pas.

Pas la bonne MIB? ça dépasse un peu le domaine de mes compétences, si quelqu'un a une idée.
Il faut faire les requètes SNMP sur l'ip publique de ton routeur k-net, il ne répond pas sur les ports LAN  ;)

11
Internet / Re : Gestion Bande passante...
« le: 14 Juin 2019 à 21:26:43 »
Au temps pour moi, je viens de décrouvrir munin et snmp, en fait ça se fait "tout seul". Merci quand même.

12
Internet / Re : Re : Re : Gestion Bande passante...
« le: 14 Juin 2019 à 16:11:46 »
Bonjour,

Je sais pas si les KBox proposent l'accès à la MIB II en SNMP par contre.
La KBOX propose le SNMP. Je monitoring ma box avec un librenms chez Vultr

https://pix.milkywan.fr/dLWbWYmr.png
Est-ce que tu pourrais nous filer les OID permettant d'avoir ces infos stp ?
J'envisage de mon côté de tester avec munin...

13
Internet / Re : IPv6 sur Yvelines Fibre
« le: 14 Juin 2019 à 11:21:24 »
Bonjour,

Après contact avec le support j'ai eu une réponse :

Citer
L'ipv6 n'est pas disponible sur le réseau TDF.

[...]

La disponibilité IPv6 est bien prévu mais nous n'avons pas encore de date de disponibilité.

Nous allons donc patienter...

Bonne journée.

14
Internet / Re : IPv6 sur Yvelines Fibre
« le: 11 Juin 2019 à 23:09:13 »
Bonsoir,

Je relance ce sujet car je suis également dans les Yvelines (Gaillon sur Montcient) et je n'ai pas d'IPv6 dans l'interface de la K-Box.
Faut-il faire quelque chose de particulier pour l'obtenir ? (j'ai désactivé le DHCP de la box, c'est une autre machine du réseau local qui s'en charge)

Merci.

15
Nop, j'utilise le Terminal ou iTerm depuis macos, à jour.

MacOS est victime du même bug. Essayez de mettre ça dans votre ~/.ssh/config

Host *
    IPQoS lowdelay throughput

Bien vu !!!
Merci beaucoup, vous m'enlevez une grosse épine du clavier  :D

Bonne journée.

Pages: [1] 2